Sie sind nicht angemeldet.

Keine Onlineverbindung( Fehler:80028e06)

Antworten im Thema: 14 » Der letzte Beitrag (15. Mai 2009, 12:46) ist von iMicky.

EvilKnievel

Fortgeschrittener

(10)

  • »EvilKnievel« ist der Autor dieses Themas

Beiträge: 185

User seit: 9. April 2006

Wohnort: Deutschland

  • Nachricht senden

1

Sonntag, 30. November 2008, 15:31

Keine Onlineverbindung( Fehler:80028e06)

Es tut mir leid das ich solch einen Thread eröffnen muss, aber so langsam verzweifel ich.
Hab seit gestern nun auch ne PS3 80GB und wollt damit online.
Zunächst ganz normal mit einem Ethernet-Kabel übers Modem.

Alles was ich eingeben muss wie IP-Addresse, Benutzername u. Kennwort des Anbieters( in dem Fall Arcor) etc. ist richtig, was mir auch der Online Test "bestätigt" .

Nach beendigung des Tests, werde ich drauf hingwiesen ein System-Update durchzuführen. Ich drück drauf, der Fortschrittsbalken bewegt sich nicht und nach kurzer Zeit kommt der Fehler : 80028E06

Ich habe ein Arcor DSL Speed Modem 50 Z. Google will mir auch nicht helfen.
Für Hilfe bin ich sehr dankbar!

Oldschool

Schüler

(10)

Beiträge: 64

User seit: 3. Januar 2005

Wohnort: SH-Kiel

  • Nachricht senden

2

Sonntag, 30. November 2008, 16:57

Probiermal den MTU-Wert "1400".

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Oldschool« (30. November 2008, 16:58)


EvilKnievel

Fortgeschrittener

(10)

  • »EvilKnievel« ist der Autor dieses Themas

Beiträge: 185

User seit: 9. April 2006

Wohnort: Deutschland

  • Nachricht senden

3

Sonntag, 30. November 2008, 17:14

Hilft leider nicht ab.
Wobei ich glaub das die Zeitspanne,beim Versuch des System-Updates bis zur Fehlermeldung etwas länger war.
Mich stimmt halt unruhig,dass der Verbindungstest keine Probleme aufweist.

EvilKnievel

Fortgeschrittener

(10)

  • »EvilKnievel« ist der Autor dieses Themas

Beiträge: 185

User seit: 9. April 2006

Wohnort: Deutschland

  • Nachricht senden

4

Montag, 1. Dezember 2008, 15:53

Also für weitere Ratschläge oder Hinweise wäre ich sehr dankbar! Es muss da doch eine Lösung geben.

tajbender

unregistriert

5

Montag, 1. Dezember 2008, 16:01

Hmm, ich hab über Google mal das gefunden:

Zitat

Okay I have finally signed back on. What I have done is resart my playstation defaults and deleted the cookies, cauche (i think that is how you spell it), and account authneticty in the network web browser under tools. And then signed on normally.

Thanks by the way to you all for being patient with me.


EDIT: Oder hier: http://www.absolute-playstation.com/play…r-80028e06.html

EvilKnievel

Fortgeschrittener

(10)

  • »EvilKnievel« ist der Autor dieses Themas

Beiträge: 185

User seit: 9. April 2006

Wohnort: Deutschland

  • Nachricht senden

6

Montag, 1. Dezember 2008, 20:14

Hm vielen Dank schon mal.
Kann mir wer sagen was genau ....
"The problem is that i think you are using WPA-PSK/WPA2 (or something like that) change it to WPA only and it should work."
...heißt?
Werd aus den Begriffen in dem Satz net schlau.
Hab mir übrigens das Update via USB-Stick auf die PS3 gezogen, da wäre das eigtl. Problem ja quasi gelöst! Will ich mich jetzt aber mit dem Network verbinden kommt ein Zeitablauffehler. Ich weiß net mehr weiter -.-

tajbender

unregistriert

7

Montag, 1. Dezember 2008, 20:18

Naja, die Verschlüsselung von WLAN im Router ändern...

Aber Du bist ja per Netzwerkkabel dran?!?

EvilKnievel

Fortgeschrittener

(10)

  • »EvilKnievel« ist der Autor dieses Themas

Beiträge: 185

User seit: 9. April 2006

Wohnort: Deutschland

  • Nachricht senden

8

Montag, 1. Dezember 2008, 20:20

Ja direkt vom Modem mit nem Netzwerkkabel.

tajbender

unregistriert

9

Montag, 1. Dezember 2008, 20:22

Hast Du das mal probiert:

Zitat

http://www.absolute-playstation.com/play…r-80028e06.html
That error comes when there is a problem with the DNS server IPs. Try using 208.67.222.222 as the primary DNS server and 208.67.220.220 as the Secondary DNS Server. You can also do this change in the router instead if you like. You may have to give the router and the PS3 a restart once you try this to get things working.

Also den DNS in der PS3 auf die angegebene IP zu ändern?

Matsmad

Anfänger

(10)

Beiträge: 35

User seit: 30. Dezember 2007

Wohnort: Deutschland

  • Nachricht senden

10

Montag, 1. Dezember 2008, 20:33

Zitat

Original von EvilKnievel
Ja direkt vom Modem mit nem Netzwerkkabel.


Hast du schon versucht ein Router dazwischen zu klemmen (falls einer vorhanden sein sollte) ?

Oldschool

Schüler

(10)

Beiträge: 64

User seit: 3. Januar 2005

Wohnort: SH-Kiel

  • Nachricht senden

11

Dienstag, 2. Dezember 2008, 06:40

@EvilKnievel

Schildere doch bitte mal ganz genau wie Du die Internetverbindung auf der
PS3 einrichtest. Einfach oder Benutzerdefiniert ? IP ueber DHCP oder Manuell ?

Und versuch das mal:

1. Modem vom Strom nehmen.
2. PS3 an das Modem anschliessen.
3. Modem wieder Strom geben.
4. Warten biss sich das Modem synchronisiert hat. [ ca. 1min ].
5. PS3 wieder einschalten.

12

Montag, 11. Mai 2009, 17:24

Ich häng mich mal hier an:
Meine PS3 is via WLAN mit dem I-net verbunden. KLappt eitl. auch alles (schon mehrere Updates von SPielen und der Playse gemacht).
ABER:
regelmäßig werd ich abgemeldet und kann mich nicht mehr anmelden. Die WLAN-Verbindung hat dabei immer 95-99% Signalstärke. Macht man den Verbindungstest, so ist der auch erfolgreich.

PasDeBoum

righty right

(64)

Beiträge: 3 482

User seit: 24. Januar 2003

Wohnort: Kölle

PSN: PasDeBoum

  • Nachricht senden

13

Montag, 11. Mai 2009, 18:28

Zitat

Original von low_budget
Ich häng mich mal hier an:
Meine PS3 is via WLAN mit dem I-net verbunden. KLappt eitl. auch alles (schon mehrere Updates von SPielen und der Playse gemacht).
ABER:
regelmäßig werd ich abgemeldet und kann mich nicht mehr anmelden. Die WLAN-Verbindung hat dabei immer 95-99% Signalstärke. Macht man den Verbindungstest, so ist der auch erfolgreich.


haben denn andere ans wlan angeschlossene sachen auch schluckauf? oder hast du das problem nur bei der ps?

14

Dienstag, 12. Mai 2009, 12:16

hmm, also groß aufgefallen wär es beim PC bisher noch net. Das Ding is ja auch, dass die WLAN Verbindung i.O. scheint, wenn man abgemeldet wird.

15

Freitag, 15. Mai 2009, 12:46

Zitat

Original von low_budget
Ich häng mich mal hier an:
Meine PS3 is via WLAN mit dem I-net verbunden. KLappt eitl. auch alles (schon mehrere Updates von SPielen und der Playse gemacht).
ABER:
regelmäßig werd ich abgemeldet und kann mich nicht mehr anmelden. Die WLAN-Verbindung hat dabei immer 95-99% Signalstärke. Macht man den Verbindungstest, so ist der auch erfolgreich.
Hatte auch so ein Problem. Könnte am uPnP liegen. Ist dein Computer zur selben Zeit an? Dann reservieren sie sich wahrscheinlich die selben Ports. Also probier es nochmal wenn Dein PC aus ist.
ALT - WEICHEI - HÄSSLICH

Lesezeichen